Moro sphynx

Répondre
Avatar de l’utilisateur
Mimiphoto24
Inscription : sam. nov. 23, 2019 10:39

Moro sphynx

Message par Mimiphoto24 » jeu. juil. 23, 2020 18:20

Et un de plus.
Il y a assez longtemps que je n'ai pas posté je me relance donc.
J'ai pris cela avec un 55/300mm de chez nikon avec une bague allonge de 20mm.
J'ai choisi une vitesse élevée (1/4000 e) par conséquent j'ai du jouer avec les iso pour compenser le manque de lumière.
Il y a par conséquent du bruit.
A vos avis.
DSC_1001-Modifier-2.jpg
DSC_1001-Modifier-2.jpg (761.63 Kio) Consulté 289 fois

Francis-Lyon
Inscription : lun. juil. 09, 2018 19:44

Moro sphynx

Message par Francis-Lyon » jeu. juil. 23, 2020 19:04

Très belle image. Bravo :thumb:
Exif Viewer donne 1/200s et ISO 100 ?

Avatar de l’utilisateur
Jeep63
Inscription : mer. juil. 01, 2015 15:53
Site internet : https://www.flickr.com/photos/137987942@N08/albums

Moro sphynx

Message par Jeep63 » jeu. juil. 23, 2020 19:10

Je trouve la photo légèrement sous ex. Un peu de peps en local sur la bestiole irait très bien aussi. :thumb:

Avatar de l’utilisateur
Mimiphoto24
Inscription : sam. nov. 23, 2019 10:39

Moro sphynx

Message par Mimiphoto24 » jeu. juil. 23, 2020 19:27

Francis-Lyon a écrit :
jeu. juil. 23, 2020 19:04
Très belle image. Bravo :thumb:
Exif Viewer donne 1/200s et ISO 100 ?
Bizarre, non je suis à 1/4000 et 3200 iso

Avatar de l’utilisateur
Mimiphoto24
Inscription : sam. nov. 23, 2019 10:39

Moro sphynx

Message par Mimiphoto24 » jeu. juil. 23, 2020 19:29

Jeep63 a écrit :
jeu. juil. 23, 2020 19:10
Je trouve la photo légèrement sous ex. Un peu de peps en local sur la bestiole irait très bien aussi. :thumb:
J'ai déjà mis un petit radial sur la bête, on peut peut être en rajouter un peu en effet.

Avatar de l’utilisateur
booHguy
Inscription : lun. juin 22, 2015 21:15
Site internet : https://www.flickr.com/photos/144115035@N08/

Moro sphynx

Message par booHguy » jeu. juil. 23, 2020 22:50

Francis-Lyon a écrit :
jeu. juil. 23, 2020 19:04
Exif Viewer donne 1/200s et ISO 100 ?
Oui, et Exify me donne les mêmes valeurs

joedream
Inscription : jeu. juin 18, 2015 10:27

Moro sphynx

Message par joedream » ven. juil. 24, 2020 09:38

booHguy a écrit :
jeu. juil. 23, 2020 22:50
Francis-Lyon a écrit :
jeu. juil. 23, 2020 19:04
Exif Viewer donne 1/200s et ISO 100 ?
Oui, et Exify me donne les mêmes valeurs
Pareil... :?

Avatar de l’utilisateur
Mimiphoto24
Inscription : sam. nov. 23, 2019 10:39

Moro sphynx

Message par Mimiphoto24 » ven. juil. 24, 2020 14:20

Comme quoi les extensions pour connaître les exif ne sont pas fiables.
Au 200 ème de seconde il est fort peu probable que les ailes de ce papillon soient aussi visibles.
Et à 100 iso le bruit serait beaucoup moins présent.
Croyez donc plus votre œil aguerri et expérimenté que des logiciels qui ne voient que certaines choses et qui vous trompent.

Avatar de l’utilisateur
Mimiphoto24
Inscription : sam. nov. 23, 2019 10:39

Moro sphynx

Message par Mimiphoto24 » sam. juil. 25, 2020 10:47

Merci pour vos avis. :P

Avatar de l’utilisateur
José38
Inscription : dim. févr. 25, 2018 12:56

Moro sphynx

Message par José38 » sam. juil. 25, 2020 16:25

d'accord avec toi sur les réglages, les exifs ont dus se modifier au développement ???
le rouge des fleurs est trop pétant et mettent le moro sphynx gazé en retrait.
la partie de droite ne présente pas trop d’intérêt mais c'est difficile d'isoler le sujet sur ces massifs de fleurs.
effectivement, le moro est sous exposé par rapport au fond => retouche locale.
comme je disais / compromis iso et vitesse en la baissant un chouilla ?
bon début :thumb:

Avatar de l’utilisateur
Mimiphoto24
Inscription : sam. nov. 23, 2019 10:39

Moro sphynx

Message par Mimiphoto24 » dim. juil. 26, 2020 08:10

entièrement d'accord, c'est ce que je me disais réessayer avec un autre compromis iso/vitesse.
Essayer de trouver un angle plus favorable.
8)

Roybon
Inscription : sam. oct. 10, 2015 18:19
Site internet : http://roybon.piwigo.com/

Moro sphynx

Message par Roybon » dim. juil. 26, 2020 09:18

Très belle photo : le contraste avec la fleur marche bien. le fond est doux, beaucoup de détail sur l'insecte. bref, c'est tout bon :thumb:

Avatar de l’utilisateur
ouiouiphoto
Site Admin
Inscription : jeu. juin 04, 2015 14:20
Site internet : https://www.ouiouiphoto.fr

Moro sphynx

Message par ouiouiphoto » dim. juil. 26, 2020 18:45

José38 a écrit :
sam. juil. 25, 2020 16:25
d'accord avec toi sur les réglages, les exifs ont dus se modifier au développement ???
Normalement non. Pas avec lightroom en tout cas. Ou alors c'est un bug et je peux le remonter aux développeurs maintenant ;) ça serait intéressant d'essayer de comprendre la chose @Mimiphoto24 tu peux m'envoyer l'originale non développées sur mon mail ouiouiphoto@gmail.com ou sur wetransfer que je regarde la chose ?

Avatar de l’utilisateur
Mimiphoto24
Inscription : sam. nov. 23, 2019 10:39

Moro sphynx

Message par Mimiphoto24 » jeu. août 06, 2020 11:18

Alors en fait, j'ai fait une série de photos de ce papillon. J'ai d'abord fait les premières avec certains réglages, puis je me suis dit qu'avec une vitesse élevée ce serait adapté a ce papillon au vol rapide. J'ai donc monté les iso (3200) et la vitesse 1/4000. Seulement après vérification sur les natives les premières photos (dont celle postée) ont bien été réalisées à 1/200s et 100 iso. Donc pas de bug des logiciels de lecture des exifs. Donc rien à remonter aux développeurs. Désolé pour cet épisode. Mais je croyais sincèrement que ma photo postée avait été réalisé au 1/4000 et 3200 iso. Toutes mes excuses.