Module developpement Lightromm classic CC avec Sony A7iii

ERPADE
Inscription : lun. déc. 24, 2018 15:49

Module developpement Lightromm classic CC avec Sony A7iii

Message par ERPADE » lun. déc. 24, 2018 15:55

Bonjour

Je viens d'acheter le nouveau Sony A7iii

Problème , lorsque j'importe mes photos sur lightroom classic CC en format DNG les photos n'apparaissent pas dans le module développement (striées) , je n'ai uniquement une vision de l'aperçu .

Par contre pas de soucis dans la bibliothèque ou sur lightroom CC

Avez vous une solution merci

Avatar de l’utilisateur
ouiouiphoto
Site Admin
Inscription : jeu. juin 04, 2015 14:20
Site internet : http://www.ouiouiphoto.fr

Module developpement Lightromm classic CC avec Sony A7iii

Message par ouiouiphoto » lun. déc. 24, 2018 17:08

Bizare cela. Tu aurais moyen de m'envoyer un DNG pas mail ouiouiphoto@gmail.com. Ou si trop gros le mettre sur un site de partage et me donner l'adresse

Avatar de l’utilisateur
Denis09
Inscription : ven. juin 19, 2015 09:40
Site internet : http://www.delightfull.be/

Module developpement Lightromm classic CC avec Sony A7iii

Message par Denis09 » mar. déc. 25, 2018 06:16

Pq tu les passes en dng? Mon dernier eleve en avait un et le Raw de Sony est reconnu sans probleme.

Avatar de l’utilisateur
ouiouiphoto
Site Admin
Inscription : jeu. juin 04, 2015 14:20
Site internet : http://www.ouiouiphoto.fr

Module developpement Lightromm classic CC avec Sony A7iii

Message par ouiouiphoto » mar. déc. 25, 2018 12:45

Normalement le passage en DNG ne devrait pas poser de pb.

ERPADE
Inscription : lun. déc. 24, 2018 15:49

Module developpement Lightromm classic CC avec Sony A7iii

Message par ERPADE » dim. janv. 06, 2019 16:26

Bonjour

En fait , j'ai trouvé la solution . Il s'agissait d'une mise à jour des drivers de ma carte graphique.

Maintenant tout fonctionne

Merci quand même